Nettverksproblemer i Oslo
Incident Report for Webhuset AS
Postmortem

Feilen skyldtes et strømbrudd hos en av våre datasenter-leverandører (Broadnet).

Posted 4 months ago. Apr 25, 2019 - 11:06 CEST

Resolved
Tjenester skal nå være tilbake i normal drift. Alle virtuelle servere er også startet igjen.
Posted 4 months ago. Apr 25, 2019 - 09:33 CEST
Identified
Nettverksfeilen er identifisert og utbedret. Virtuelle servere i sone 3 har vært utilgjengelige mens nettveksfeilen har pågått, men disse serverne er nå tilgjengelige igjen.

Alle de virtuelle serverene ble slått av grunnet nettverksfeilen. Vi jobber med å boote alle serverene, men du skal nå også selv kunne starte din server via kundesenteret.
Posted 4 months ago. Apr 25, 2019 - 08:09 CEST
Investigating
Vi opplever for øyeblikket et nettverksproblem i Oslo som påvirker flere tjenester. Tekniker arbeider med saken og oppdaterer denne siden fortløpende.
Posted 4 months ago. Apr 25, 2019 - 06:57 CEST
This incident affected: OSLO and VPS.