Sikkerhetsoppdatering av alle VPS-verter
Incident Report for Webhuset AS
Resolved
This incident has been resolved.
Posted over 1 year ago. Feb 15, 2018 - 18:14 CET
Investigating
Vi foretar en sikkerhetsoppgradering av alle VPS-verter.

I første fase vil din server bli migrert over til en oppgradert vert, uten nedetid for din virtuelle server. Unntaket er dersom din server mangler virtualiseringsverktøy. Vi må i disse tilfellene restarte den virtuelle serveren.

I andre fase vil alle virtuelle servere bli startet på nytt. Vi vil snarlig sende en epost til alle kunder med ytterligere informasjon rundt dette.
Posted over 1 year ago. Jan 09, 2018 - 11:36 CET