Problemer med linweb05.sbv.webhuset.no
Incident Report for Webhuset AS
Resolved
Feilen skal nå være løst.
Posted 6 months ago. Mar 06, 2019 - 10:09 CET
Identified
Vi erfarer en feil på linweb05.sbv.webhuset.no som medfører at enkelte webhotell er utilgjengelige. Tekniker arbeider med saken.
Posted 6 months ago. Mar 06, 2019 - 09:36 CET