Strømfeil på datasenter U87 (lokasjon 1 OSLO)
Incident Report for Webhuset AS
Resolved
This incident has been resolved.
Posted 10 days ago. May 15, 2018 - 23:03 CEST
Update
De fleste tjenestene skal nå være oppe. Det gjenstår kun enkelte virtuelle servere. Vi fortsetter å overvåke systemene og jobber med å få de siste virtuelle serverne tilbake på nett. Mer informasjon om feilen som inntraff vil sendes til alle berørte kunder i løpet av morgendagen.


Most services should now be online. Only a few virtual servers remain offline. We will continue to monitor the situation and get the remaining servers back online. More information about the incident will be sent to all affected clients tomorrow.
Posted 10 days ago. May 15, 2018 - 17:10 CEST
Monitoring
Vi nærmer oss en løsning på problemet, og flere tjenester er på vei opp. Vi overvåker systemene en stund fremover før vi friskmelder.

We are moving towards a solution to the problem, and several services are back. We will monitor the situation for a while before considering it resolved.
Posted 10 days ago. May 15, 2018 - 14:34 CEST
Update
Teknikerne jobber fremdeles med saken. Vi har fremdeles ikke noe estimert rettetid. Neste oppdatering kl 1430.

Our technicians are still working on correcting the problem. We do not have an estimated time. Next update will be posted at 14:30.
Posted 10 days ago. May 15, 2018 - 14:01 CEST
Identified
Feilen er lokalisert, men fremdeles ukjent rettetid. Teknikere er på stedet. Neste oppdatering kl 14.
Posted 10 days ago. May 15, 2018 - 13:30 CEST
Investigating
Vi mister om kort tid strøm på ett datasenter i Oslo, U87 grunnet kritisk feil. I Kundesenteret vises datasenter som lokasjon 1 - Oslo (for VPS). Strømbruddet vil berøre flere komponenter, som VPS, dedikerte servere, webhotell og Web Site Builder. Ukjent rettetid, vi legger ut melding fortløpende per halvtime eller når vi har ny status.
Posted 10 days ago. May 15, 2018 - 12:53 CEST
This incident affected: OSLO, VPS, Webhotell og domenenavn, and Epost.