Problemer med kjøling i U87
Incident Report for Webhuset AS
Resolved
This incident has been resolved.
Posted almost 2 years ago. Feb 04, 2017 - 14:07 CET
Monitoring
Oppdatering 04.20: De siste diskvolumene er nå operative. Virtuelle servere for disse diskvolumene blir nå startet. Nå skal alle servere være tilgjengelige.

Opplever du mot formodning problemer kan du ta kontakt på http://247.webhuset.no/. (Du kan se vekk fra varsel om gebyr for feil forårsaket av kjøleproblemene tidligere i dag.)
Posted almost 2 years ago. Feb 04, 2017 - 04:23 CET
Update
Oppdatering 01.20: Teknikere fra leverandør av disksystemet har enda ikke lykkes med å gjenopprette de to siste volumene. Nye deler er på vei og vi vil bytte ut disse så snart de ankommer. Mest sannsynlig blir ikke dette rettet før lørdag formiddag. Vi kommer tilbake med informasjon så snart det foreligger.
Posted almost 2 years ago. Feb 04, 2017 - 01:30 CET
Update
Oppdatering 22.10: Vi har trøbbel med 2 diskvolumer og dette påvirker rundt 5% av de virtuelle serverne i dette datasenteret. Teknikere fra leverandør jobber med saken. Vi melder her så snart mer informasjon foreligger.
Posted almost 2 years ago. Feb 03, 2017 - 22:13 CET
Update
Oppdatering 20.48: Rundt 60% av de virtuelle serverne er nå startet. Vi jobber med å starte de resterende. Neste oppdatering følger 21.30.
Posted almost 2 years ago. Feb 03, 2017 - 20:50 CET
Update
Oppdatering 20.15: 95% av de virtuelle serverne skal nå være tilgjengelige til å startes. Vi jobber med å starte alle serverne, men det vil ta litt tid. Neste oppdatering følger 20.45.
Posted almost 2 years ago. Feb 03, 2017 - 20:15 CET
Update
Oppdatering 19.45: Vi jobber fremdeles med å gjenopprette de siste 20% av virtuelle servere. Får du feil i kundesenteret ved start kan du forsøke igjen noen minutter senere. Neste oppdatering følger 20.15.
Posted almost 2 years ago. Feb 03, 2017 - 19:48 CET
Update
Oppdatering 19.30: En rettelse fra forrige status. De virtuelle servene er tilgjengelige igjen, men er blitt slått av. Vi jobber med å starte alle serverne, men du skal selv kunne starte disse via kundesenteret nå.
Posted almost 2 years ago. Feb 03, 2017 - 19:28 CET
Update
Oppdatering 19.15: Kjernenettet er gjenopprettet. Rundt 80% av de virtuelle serverne er operative igjen. Vi jobber med siste rest. Ny oppdatering følger 19.45.
Posted almost 2 years ago. Feb 03, 2017 - 19:17 CET
Update
Oppdatering 18.45: Varmen har forårsaket en feil i kjernenettet. Vi jobber med å gjenopprette dette. Vi har foreløpig ikke status på de virtuelle serverne. Neste oppdatering følger 19.15.
Posted almost 2 years ago. Feb 03, 2017 - 18:47 CET
Update
Kjøleanlegget er nå tilbake i normal drift. Gjenoppretting av tjenestene iverksettes.
Posted almost 2 years ago. Feb 03, 2017 - 17:54 CET
Update
Problemet rammer alle tjenester i datasenteret OSL-U87, deriblant alle VPS-er på verter med navn som starter med "OSL-U87".

I tillegg er følgende øvrige tjenester berørte av feilen:
- Web Site Builder
- Innkommende epost for domener som benytter SpamExperts spamfilter
Posted almost 2 years ago. Feb 03, 2017 - 16:52 CET
Identified
Tjenester kan bli utilgjengelige. Teknikere arbeider på stedet.
Posted almost 2 years ago. Feb 03, 2017 - 15:56 CET