Problemer med VPS-servere i OSL-HMG9
Incident Report for Webhuset AS
Resolved
This incident has been resolved.
Posted 12 days ago. Sep 09, 2019 - 09:08 CEST
Monitoring
Alle virtuelle servere med "File Storage"-disk i "Tilgjengelighetssone 1" har hatt problemer i dag. Det underliggende problemet er nå rettet.

Dersom du har meldt inn en sak på din server vil vi gå gjennom og dobbeltsjekke at serveren din kjører nå.

Dersom du ikke har meldt inn en sak ber vi deg sjekke din server, spesielt "File Storage"-disken. Dersom disken er utilgjengelig eller er i "read-only"-modus ber vi deg først forsøke å slå av serveren, og så på igjen. (Vi har ikke bekreftet at en omstart fungerer, så slå den helst helt av og på igjen.)

Er det fremdeles problemer etter en stopp/start ber vi deg ta kontakt via "Hjelp"-fanen i kundesenteret så bistår vi deg gjerne.
Posted 13 days ago. Sep 08, 2019 - 15:06 CEST
Identified
Feilen er identifisert og det jobbes med å rette problemet. Vi kommer tilbake med mer informasjon så snart det foreligger.
Posted 13 days ago. Sep 08, 2019 - 14:16 CEST
Investigating
Vi opplever for tiden problemer med enkelte VPS-servere i OSL-HMG9. Teknikere jobber med saken.
Posted 13 days ago. Sep 08, 2019 - 13:22 CEST
This incident affected: VPS.