Driftsproblemer hos kundeservice
Incident Report for Webhuset AS
Resolved
Feilen er nå rettet. Du kan nå ta kontakt med vårt kundesenter som normalt.
Posted 27 days ago. Sep 19, 2019 - 14:02 CEST
Investigating
Vårt kundesenter opplever beklageligvis driftsproblemer. Support via LiveChat og telefon er derfor ikke tilgjengelig.

Vi arbeider nå med å få systemene opp igjen og vi oppdaterer så snart feilen er rettet.
Posted 27 days ago. Sep 19, 2019 - 13:52 CEST